openwsman-perl-2.4.11-136.1.x86_64 for Ubuntu

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

openwsman-perl-2.4.11-136.1.x86_64 for Ubuntu

Swapnil_Shivhare

Hello,

 

We are using openwsman for our management solution and use perl as a programming tool. For other linux flavors like CentOS or RHEL I can see the required RPMs available in the download repository. But I could not find openwsman-perl rpm/debian for Ubuntu v12 and Ubuntu 13 in both x86_64 and other architectures. Can you please help me with the required  openwsman-perl-2.4.11-136.1.x86_64 deb format or with the location from where I can download it. 

 

 

Thanks in advance for your support,

Swapnil

 

 


------------------------------------------------------------------------------

_______________________________________________
Openwsman-devel mailing list
[hidden email]
https://lists.sourceforge.net/lists/listinfo/openwsman-devel